Willkommen, Gast! Suche | Aktive Themen | Einloggen | Registrieren

unzufrieden über den Kundendienst Optionen
Mirko1203
#1 Geschrieben : Montag, 12. Juni 2017 19:50:07

Rang: Amateur Level 1

Gruppe: Registered

Mitglied seit: 18.07.2012
Beiträge: 30
Punkte: 90
Wohnort: Chemnitz
Hallo,

da ich vom Kundendienst von Deagostini keine Antwort bekomme, wollte ich es mal hier probieren.

Also, ich habe bis einschlieslich Ausgabe 15 habe ich beim Robi alles zuzammengebaut und getestet und hatte keine Probleme. Nach der Bauphase 60 Schritt 31 habe ich wieder alles getestet und dabei ist der Servo 13 mit dem Servo Kabel 70 mm durchgeschmort. Der Robi etwas geraucht, was ja nicht sein sollte. Nachdem ich wieder zurückgebaut hatte , habe ich den Fehler entdeckt. Nach einem Test habe ich dann festgestellt, das der Servo nicht mehr funktioniert und das Kabel leider auch unbrauchbar ist.

Und nun kommt das nächste Problem. Ich habe bei De Agostini angerufen, das Problem mitgeteilt und mir wurde gesagt, das ich eine E-Mail bekommen würde, ob ich Ersatz bekomme. Diese E-Mail ist bis heute nicht gekommen Cursing . Ich habe ja auch angeboten, wenn das mein Fehler sein sollte, dann würde ich eine Ausgabe auch noch mal komplett zahlen.
Nun habe ich Ende Mai nochmal eine E-Mail mit dem o.g. Problem geschrieben, aber leider ist bis heute auch noch keine Antwort gekommen.
Außerdem fehlt mir der Sitz für den Robi, auch noch keine Antwort.

Also eine Woche warte ich ja gerne, aber 2 Wochen Confused .

Ich würde mich freuen, wenn sich hier jemand mit dem Problem auseinandersetzen könnte, da der Kundendienst keine Antwort gibt und ich nicht mehr weis, wo ich mich hinwenden soll.

Vielen Dank schon mal.

Mirko
Elektrotechniker
#2 Geschrieben : Montag, 12. Juni 2017 19:56:39

Rang: Pro

Gruppe: Registered

Mitglied seit: 10.03.2015
Beiträge: 207
Punkte: 675
Wohnort: Datteln (NRW)
Mirko1203 schrieb:
Hallo,

da ich vom Kundendienst von Deagostini keine Antwort bekomme, wollte ich es mal hier probieren.

Also, ich habe bis einschlieslich Ausgabe 15 habe ich beim Robi alles zuzammengebaut und getestet und hatte keine Probleme. Nach der Bauphase 60 Schritt 31 habe ich wieder alles getestet und dabei ist der Servo 13 mit dem Servo Kabel 70 mm durchgeschmort. Der Robi etwas geraucht, was ja nicht sein sollte. Nachdem ich wieder zurückgebaut hatte , habe ich den Fehler entdeckt. Nach einem Test habe ich dann festgestellt, das der Servo nicht mehr funktioniert und das Kabel leider auch unbrauchbar ist.

Und nun kommt das nächste Problem. Ich habe bei De Agostini angerufen, das Problem mitgeteilt und mir wurde gesagt, das ich eine E-Mail bekommen würde, ob ich Ersatz bekomme. Diese E-Mail ist bis heute nicht gekommen Cursing . Ich habe ja auch angeboten, wenn das mein Fehler sein sollte, dann würde ich eine Ausgabe auch noch mal komplett zahlen.
Nun habe ich Ende Mai nochmal eine E-Mail mit dem o.g. Problem geschrieben, aber leider ist bis heute auch noch keine Antwort gekommen.
Außerdem fehlt mir der Sitz für den Robi, auch noch keine Antwort.

Also eine Woche warte ich ja gerne, aber 2 Wochen Confused .

Ich würde mich freuen, wenn sich hier jemand mit dem Problem auseinandersetzen könnte, da der Kundendienst keine Antwort gibt und ich nicht mehr weis, wo ich mich hinwenden soll.

Vielen Dank schon mal.

Mirko


Hi,

Wende dich doch direkt an die Administration.. Sascha, Andreas... Der PN deine Kundendaten durchgeben. Die helfen dir sofort.

Gruß Marcel
Im Bau:
Velleman 3D Drucker K8200
Levelord
#3 Geschrieben : Dienstag, 13. Juni 2017 04:58:02

Rang: Elite

Turquoise medal for creating a model making know-how topic: know-how topicorange medall for 500 posts: orange medall for 500 postsBlue medal for Model build: model buildPublisher medal: Publisher MedalRed Medal: Red Medalpurple medal: Medaille für 1000 posts
Gruppe: Global Forum Support Team, Administrator, Moderator, Official Builds, Forum Support Team Germany, Registered, Forum Support Team

Mitglied seit: 20.01.2013
Beiträge: 2.215
Punkte: 6.786
Wohnort: Celle, Germany
Moin Mirko,

schick mir per pn deine Kundennummer und deinen Namen.

In welcher Bauphase war der durchgebrannte Servo?
In welcher Bauphase fehlte der Sitz?

Dann kümmere ich mich darum.


Gruß Sascha
Der gesamte Baubericht und alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen schriftlicher Genehmigung. © Levelord




Forum Support Team
http://www.model-space.com/de/



@work: Rossi Bike, X-Wing, VW Käfer 1303, VW T1 Samba Bus, McLaren MP4/23
Andreas
#4 Geschrieben : Dienstag, 13. Juni 2017 05:28:42

Rang: Superelite

purple medal: Medaille für 1000 postsTurquoise medal for creating a model making know-how topic: know-how topicorange medall for 500 posts: orange medall for 500 postsBlue medal for Model build: model buildPublisher medal: Publisher MedalRed Medal: Red MedalOutstanding Build: An award for an outstanding build
Gruppe: Forum Support Team, Global Forum Support Team, registriert, Forum Support Team Germany, Official Builds, Global Forum Support, Administrator, Administrators

Mitglied seit: 13.03.2012
Beiträge: 2.806
Punkte: 12.571
Wohnort: Germany
Levelord schrieb:
Moin Mirko,

schick mir per pn deine Kundennummer und deinen Namen.

In welcher Bauphase war der durchgebrannte Servo?
In welcher Bauphase fehlte der Sitz?

Dann kümmere ich mich darum.


Gruß Sascha



Hallo Mirko
Habe mich mit Sascha abgesprochen,da ich nicht weiß ob du Ihm deine Daten auch gesendet hast.Ich Kümmere mich heute Morgen darum. Bekommst die Lieferung nochmal. Servo 13 ist der Nackenservo mit der 70 mm Leitung.

Zu dem Ladestuhl. Dieser ist vorrätig. Jedem dem dieser noch fehlt kann ihn beziehen. Dieses hatte ich schon mal vor kurzem Bekannt gegeben.

Grüsse
Andreas
Alle Berichte sowie alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen schriftlicher Genehmigung/Zustimmung meinerseits. © Andreas

Forum Support Team
http://www.model-space.com/de/

https://m.youtube.com/watch?v=qIC4f1LE86w


Andreas
#5 Geschrieben : Dienstag, 13. Juni 2017 12:11:59

Rang: Superelite

purple medal: Medaille für 1000 postsTurquoise medal for creating a model making know-how topic: know-how topicorange medall for 500 posts: orange medall for 500 postsBlue medal for Model build: model buildPublisher medal: Publisher MedalRed Medal: Red MedalOutstanding Build: An award for an outstanding build
Gruppe: Forum Support Team, Global Forum Support Team, registriert, Forum Support Team Germany, Official Builds, Global Forum Support, Administrator, Administrators

Mitglied seit: 13.03.2012
Beiträge: 2.806
Punkte: 12.571
Wohnort: Germany
Mirko1203 schrieb:
Hallo,

da ich vom Kundendienst von Deagostini keine Antwort bekomme, wollte ich es mal hier probieren.

Also, ich habe bis einschlieslich Ausgabe 15 habe ich beim Robi alles zuzammengebaut und getestet und hatte keine Probleme. Nach der Bauphase 60 Schritt 31 habe ich wieder alles getestet und dabei ist der Servo 13 mit dem Servo Kabel 70 mm durchgeschmort. Der Robi etwas geraucht, was ja nicht sein sollte. Nachdem ich wieder zurückgebaut hatte , habe ich den Fehler entdeckt. Nach einem Test habe ich dann festgestellt, das der Servo nicht mehr funktioniert und das Kabel leider auch unbrauchbar ist.

Und nun kommt das nächste Problem. Ich habe bei De Agostini angerufen, das Problem mitgeteilt und mir wurde gesagt, das ich eine E-Mail bekommen würde, ob ich Ersatz bekomme. Diese E-Mail ist bis heute nicht gekommen Cursing . Ich habe ja auch angeboten, wenn das mein Fehler sein sollte, dann würde ich eine Ausgabe auch noch mal komplett zahlen.
Nun habe ich Ende Mai nochmal eine E-Mail mit dem o.g. Problem geschrieben, aber leider ist bis heute auch noch keine Antwort gekommen.
Außerdem fehlt mir der Sitz für den Robi, auch noch keine Antwort.

Also eine Woche warte ich ja gerne, aber 2 Wochen Confused .

Ich würde mich freuen, wenn sich hier jemand mit dem Problem auseinandersetzen könnte, da der Kundendienst keine Antwort gibt und ich nicht mehr weis, wo ich mich hinwenden soll.

Vielen Dank schon mal.

Mirko





Hallo Mirko
die kostenlose Ersatzlieferung geht morgen an dich raus.

Grüße
Andreas

Alle Berichte sowie alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen schriftlicher Genehmigung/Zustimmung meinerseits. © Andreas

Forum Support Team
http://www.model-space.com/de/

https://m.youtube.com/watch?v=qIC4f1LE86w


Mirko1203
#6 Geschrieben : Dienstag, 13. Juni 2017 13:05:55

Rang: Amateur Level 1

Gruppe: Registered

Mitglied seit: 18.07.2012
Beiträge: 30
Punkte: 90
Wohnort: Chemnitz
Vielen Dank für die schnelle Hilfe.

Was ich aber nicht verstehe, warum geht beim Kundendienst von Deagostini nix vorwärts und wenn man sich hierhin wendet, dann geht es mit einmal recht flottConfused . Es gibt halt Dinge, die muss man nicht verstehen.
Levelord
#7 Geschrieben : Dienstag, 13. Juni 2017 17:14:21

Rang: Elite

Turquoise medal for creating a model making know-how topic: know-how topicorange medall for 500 posts: orange medall for 500 postsBlue medal for Model build: model buildPublisher medal: Publisher MedalRed Medal: Red Medalpurple medal: Medaille für 1000 posts
Gruppe: Global Forum Support Team, Administrator, Moderator, Official Builds, Forum Support Team Germany, Registered, Forum Support Team

Mitglied seit: 20.01.2013
Beiträge: 2.215
Punkte: 6.786
Wohnort: Celle, Germany
Ihr ruft direkt beim Kundendienst an, wir haben die Durchwahl zu deren Vorgesetzten, da klappt das besser ;)
Der gesamte Baubericht und alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen schriftlicher Genehmigung. © Levelord




Forum Support Team
http://www.model-space.com/de/



@work: Rossi Bike, X-Wing, VW Käfer 1303, VW T1 Samba Bus, McLaren MP4/23
Mirko1203
#8 Geschrieben : Dienstag, 13. Juni 2017 20:18:03

Rang: Amateur Level 1

Gruppe: Registered

Mitglied seit: 18.07.2012
Beiträge: 30
Punkte: 90
Wohnort: Chemnitz
Achso geht das BigGrin . Aber ich bin ja der Meinung, wenn ich höflich zum Betreuer bin, dann werden die mir auch helfen. Ich bin ja auch ein geduldiger Mensch, aber irgendwann ist auch mal das Ende davon erreicht. Blushing
greyhawk
#9 Geschrieben : Dienstag, 13. Juni 2017 21:26:53

Rang: Vicemaster

orange medall for 500 posts: orange medall for 500 postsBlue medal for Model build: model buildRed Medal: Red Medal
Gruppe: Registered

Mitglied seit: 08.06.2015
Beiträge: 613
Punkte: 1.869
Wohnort: Darmstadt, Germany
Mirko1203 schrieb:
Achso geht das BigGrin . Aber ich bin ja der Meinung, wenn ich höflich zum Betreuer bin, dann werden die mir auch helfen. Blushing


Ich hab in meiner Verzweiflung gelegentlich dem Kundendienst schon lustige Gedichte geschrieben. Keine Reaktion.
Mirko1203
#10 Geschrieben : Dienstag, 27. Juni 2017 20:57:37

Rang: Amateur Level 1

Gruppe: Registered

Mitglied seit: 18.07.2012
Beiträge: 30
Punkte: 90
Wohnort: Chemnitz
Das mit den lustigen Nachrichten hab ich auch schon versucht, irgendwie sind die Leute von Kundendienst nicht lustig drauf. Aber Antworten sollten sie schon Mad .
Aber nun hab ich die defekten Teile ersetzt bekommen, zum Glück haben sie mir ne falsche Ausgebe davor geschickt, ist doch mehr durchgebrannt gewesen als ich beim ersten Ansehen bemerkt hatte. Nun läuft er super, er versteht mich zwar noch nicht so ganz, aber das Problem haben ja mehr Leute hier.

Aber mit der Hilfe von Andreas lief es ja wunderbar mit der Lieferung BigGrin

Ganz zufrieden bin ich aber immer noch nicht Angry , anstatt dem Sitzstuhl für Robi wurde mir Lieferung 3 von der Gorch Fock geschickt Cursing Crying , soll ich da draus den Stuhl bauen LOL LOL LOL ??

Also mit der Versandabteilung haben die ja einige Probleme.

Vielen Dank nochmal an Andreas für seine Hilfe ThumpUp ThumpUp
Yido
#11 Geschrieben : Freitag, 28. Juli 2017 11:02:16

Rang: Beginner Level 1


Gruppe: Registered

Mitglied seit: 08.02.2017
Beiträge: 6
Punkte: 18
Wohnort: Pfaffenhofen Ilm
Der Kundendienst bei DeAgostini ist stets freundlich und hilfsbereit. Tatsächlich ist man bemüht dem Kunden zu helfen. Leider haben diese freundlichen Mitarbeiter wohl keine Entscheidungskompetenz und müssen alles über die Zentrale erst einmal klären und das dauert....

Nachdem ich in Deutschland mehrere Magazinausgaben im Abo bezogen habe und es unmöglich war schneller die Teile für Robi als in 18 Monaten beziehen zu können, habe ich mein Abo gekündigt und mir in UK das Fullkit für Robi beststellt. Dieses erhielt ich wie auf der Seite angekündigt innerhalb einer Woche. Ich war begeistert. Das war Mitte April 2017. Leider fehlten in der Komplettlieferung alle 18 Hefte mit den Bauanleitungen sowie Robis Guide mit den Befehlsanweisungen und noch diverse Bauteile und Robis Ladesessel.

Nach unzähligen Emails zwischen mir und UK fehlen mir jetzt Ende Juli nur noch zwei Bauteile für Robi, die man mir versprach nun noch nachzuliefern, da trotz detaillierter Order, Ersatzteile und Teile für völlig andere Modelle (Schiffe) nachgeliefert wurden (Entweder arbeitet dort im Lager nur unfähiges Personal oder es herrscht Chaos und die Teile sind nicht nach Baugruppen, respektive Modellgruppen getrennt).

Glücklicherweise, konnte ich bereits erhaltene Teile aus den ersten deutschen Lieferungen (Packs) verwenden, sowie durch teuren Ebay Einkauf und Versand aus Japan fehlende Teile schneller nachordern als das bei DeAgostini Deutschland oder UK möglich gewesen wäre und Robi fertigbauen. Inzwischen lasse ich mir die Wochenzeitschriften in Japan für Robi2 zurücklegen und aus Kostengründen in einer größeren Lieferung aus Japan zusenden. Schade, dass dies über DeAgostini Deutschland nicht möglich ist. Aber wenn man Robi in Deutschland schon nicht vermarkten konnte, wird das mit Robi 2 oder einem Upgrade wohl auch nichts werden.

Kurzum, bei mir dauert es inzwischen drei Monate und zwei Teile fehlen noch immer. Bleibt also entspannt und wartet. Würde ich eine Zeugnisbewertung für den Service vergeben, so würde ich schreiben: "Der Service war stets bemüht, konnte den Kundenanforderungen jedoch leider nicht im angemessenen Zeitrahmen genügen"

Die Teile für Robi sind präzise gearbeitet und auch der fertige Robi macht echt Spaß; Ich verwende ihn als Schulmaskottchen in meiner Kampfkunstschule und berichte auf Robi.kihap.de. Wenn es Euch interessiert, könnt Ihr Robis weitere Entwicklung dort verfolgen. Ich drücke Euch die Daumen, dass Ihr problemlos durch die 18 Bauphasen kommt.

Gruß Euer Yido
Email: Robi@kihap.de
http://www.Robi.kihap.de


Maskottchen auf: ROBI.KIHAP.de
___________________________________
fertig gebaut: Robi (engl. Version)
in (Um)Bau: Robi2 (jap. Version)
Mirko1203
#12 Geschrieben : Freitag, 28. Juli 2017 13:26:12

Rang: Amateur Level 1

Gruppe: Registered

Mitglied seit: 18.07.2012
Beiträge: 30
Punkte: 90
Wohnort: Chemnitz
Der Robi ist ja nun schon zusammengebaut nach einigen Problemen.
Was mir fehlt ist ja nur der Ladestuhl, und wenn es den als Geschenk gibt, dann will ich den ja auch haben - es sieht seltsam aus, wenn der Ladestecker in Robis Ars... steckt Crying .
Ich bin ja auch ein geduldiger Mensch und mit Hilfe der Admins hier klappt ja der Kontakt zum KD recht gut, was ich z.Z. von dem persönlichen Kontakt zum KD leider nicht sagen kann. Entweder sind die gestresst, haben keine Lust mehr zu helfen oder ?? So muss ich mich ja leider den Kontakt zu den Admins hier aufnehmen, sonst hätte ich schon den Wecker nicht bekommen.
Aber ich muss noch dazu sagen, das die anderen Lieferungen der Bausätze super geklappt hat und halt leider nur beim Robi sind - um DeAgostini auch mal ein Lob zuzusprechen BigGrin BigGrin
Yido
#13 Geschrieben : Freitag, 28. Juli 2017 14:16:45

Rang: Beginner Level 1


Gruppe: Registered

Mitglied seit: 08.02.2017
Beiträge: 6
Punkte: 18
Wohnort: Pfaffenhofen Ilm
Hallo Mirko 1203,

den Ladestuhl habe ich vor Kurzem aus Deutschland nachgeliefert erhalten. Die sollten also jetzt vorrätig sein. Ich habe das Ding mal aufgeschraubt, um es schwarz zu lackieren und reingeguckt was denn da drin ist. Immerhin kann man auf japanischen Seiten sehen, dass die Ladestühle mit Spannungs- und Ladezustandsmessern und digitaler Anzeige versehen sind. Unser Ladestuhl ist lediglich mit einem "Verlängerungskabel" innen versehen, dass in den "A..." gesteckt wird ;-). Auf der Grundplatte befindet sich eine metallene Gewichtsplatte. Eigentlich könnte man sich das ganz leicht selbst basteln.

Die Empfehlung Robi vom Strom zu nehmen, wenn man ihn bedient reicht leider nicht aus, denn bei manchen Befehlen ist die Umsetzung vom Japanischen ins Englische offensichtlich nicht gelungen, so dass Robi auch ohne Anschuss, jedoch sitzend auf dem Ladehocker KEINESFALLS bedient werden sollte.

Eine Befehlsphrase löste bei meinem Robi am Ende aus, dass er sich komplett aufrichtete, obwohl das eigentlich im Sitzen auf dem Stuhl nicht vorgesehen und auch nicht möglich ist. Das Resultat war, dass er sich mehr oder weniger den A... aufriss und dabei der Stecker am A. abknickte und zerstört wurde. Glücklicherweise ist dies passiert, da sonst alle Servos in den Beinen vermutlich zerstört worden wären! Jetzt werde ich mir einen neuen Stecker im nächsten E-Geschäft besorgen und wieder einbauen. Ohne diesen Stecker kann Robi nicht mal sitzen, da der Stecker ihn hält und er nach hinten kippen würde.

Im Grunde bist Du gut beraten Robi nicht auf den Hocker zu setzen. Ich setzte ihn inzwischen nur noch im ausgeschalteten Zustand drauf und mit dem Rücken zur Wand. Für Unterwegs habe ich mir einen kleinen Tragekoffer im Internet bestellt und mit Schaumstoff ausgestattet. Dadurch wird das versehentliche Einschalten unterwegs zum Beispiel in einem Rucksack vermieden und die Gefahr dass durch Gegendruck Servos zerstört werden gebannt.

Dennoch wünsche ich Dir, dass Du bald Deine Lieferung erhältst. Viel Spaß mit Robi!

LG Uwe
http://www.Robi.Kihap.de
Robi@kihap.de



Maskottchen auf: ROBI.KIHAP.de
___________________________________
fertig gebaut: Robi (engl. Version)
in (Um)Bau: Robi2 (jap. Version)
Mirko1203
#14 Geschrieben : Samstag, 12. August 2017 13:22:41

Rang: Amateur Level 1

Gruppe: Registered

Mitglied seit: 18.07.2012
Beiträge: 30
Punkte: 90
Wohnort: Chemnitz
Hallo!

Dank Andreas habe ich nun den Ladestuhl bekommen und nochmals vielen Dank für seine Hilfe. BigGrin

Das seltsame ist nun, das jetzt 3 verschiedene Bestätigungen über meine Anrufe per E-Mail ankommen und das mir nun der Stuhl zugesand werden Confused Confused .

Was ist denn da nur für ein Durcheinander ??
Benutzer, die gerade dieses Thema lesen
Guest
Das Forum wechseln  
Du kannst keine neue Themen in diesem Forum eröffnen.
Du kannst keine Antworten zu Themen in diesem Forum erstellen.
Du kannst deine Beiträge nicht in diesem Forum löschen.
Du kannst deine Beiträge nicht in diesem Forum editieren.
Du kannst keine Umfragen in diesem Forum erstellen.
Du darfst nicht bei Umfragen in diesem Forum abstimmen.

Powered by YAF | YAF © 2003-2009, Yet Another Forum.NET
Diese Seite wurde in 0,175 Sekunden generiert.
DeAgostini