Willkommen, Gast! Suche | Aktive Themen | Einloggen | Registrieren

Unrunder Lauf hinteres Differenzial Optionen
TobiK
#1 Geschrieben : Mittwoch, 4. April 2018 09:36:09

Rang: Beginner Level 1

Gruppe: Registered

Mitglied seit: 04.04.2018
Beiträge: 5
Punkte: 15
Hallo Leute,

seht euch mal bitte mein Video an! Die rechte Seite läuft extrem unrund. Sobald ich das Gehäuse montiere, geht das Differenzial sehr schwergängig. Hat jemand ähnliche Erfahrungen gemacht?

https://www.youtube.com/watch?v=MYlSLLHRwOc
Levelord
#2 Geschrieben : Mittwoch, 4. April 2018 10:38:46

Rang: Elite

Turquoise medal for creating a model making know-how topic: know-how topicorange medall for 500 posts: orange medall for 500 postsBlue medal for Model build: model buildPublisher medal: Publisher MedalRed Medal: Red Medalpurple medal: Medaille für 1000 posts
Gruppe: Administrator, Moderator, Official Builds, Forum Support Team Germany, Registered

Mitglied seit: 20.01.2013
Beiträge: 1.919
Punkte: 5.906
Wohnort: Celle
Hi,

also in deinem Video seh ich nichts was extrem unrund läuft. Aber ein bekannter Fehler ist, das die Schrauben vom Diff Gehäuse zu fest angezogen sind. Wenn du die soweit lockerst bis das diff gut läuft und dann einbaust, sollte es gehen.

Gruß Sascha
Der gesamte Baubericht und alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen schriftlicher Genehmigung. © Levelord




Forum Support Team
http://www.model-space.com/de/



@work: Jaguar E-Type, 67´Mustang, Rossi Bike, IDBox, Easy Rider, R2D2, X-Wing
TobiK
#3 Geschrieben : Mittwoch, 4. April 2018 11:01:44

Rang: Beginner Level 1

Gruppe: Registered

Mitglied seit: 04.04.2018
Beiträge: 5
Punkte: 15
Sieh dir mal bitte das rechte Kugellager genauer an, das eiert beim andrehen. Selbst wenn ich das Gehäuse relativ lose zusammensetze, habe ich immer 4-5 Verzahnungen, die schwergängig sind. Dies kommt denke ich von dem unrunden Lauf. Sobald das Gehäuse montiert ist, ist das Lager fixiert und dann laüft das Kegelrad unrund und die Zähne greifen unsauber ineinander und es läuft dadurch schwergänging. Habe schon alles mehrfach demontiert, kann aber an den einzelnen Teilen keinen Fehler finden. Vielleicht hat das Gehäuse oder die Kardanmuffe zu große Toleranzen. Die linke Seite funktioniert ja. Ich denke ich werde mir die Lieferung nochmals zukommen lassen.
Levelord
#4 Geschrieben : Mittwoch, 4. April 2018 16:30:03

Rang: Elite

Turquoise medal for creating a model making know-how topic: know-how topicorange medall for 500 posts: orange medall for 500 postsBlue medal for Model build: model buildPublisher medal: Publisher MedalRed Medal: Red Medalpurple medal: Medaille für 1000 posts
Gruppe: Administrator, Moderator, Official Builds, Forum Support Team Germany, Registered

Mitglied seit: 20.01.2013
Beiträge: 1.919
Punkte: 5.906
Wohnort: Celle
Also dieses eiern rechts kommt davon das das Lager nicht richtig auf der Welle sitzt, zumindest sieht es für mich so aus. Aber dieses eiern überträgt sich sich nicht auf das Diff. Die Zähne laufen doch gut.
Was ich mir vorstellen könnte ist, das evtl die Welle verbogen ist das würde erklären warum Zähne übersprungen werden und das gesamte Diff schwerfällig läuft nach dem zusammen Bau.

Danke für dein Kommentar bei YouTube 😉
Der gesamte Baubericht und alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen schriftlicher Genehmigung. © Levelord




Forum Support Team
http://www.model-space.com/de/



@work: Jaguar E-Type, 67´Mustang, Rossi Bike, IDBox, Easy Rider, R2D2, X-Wing
TobiK
#5 Geschrieben : Donnerstag, 5. April 2018 13:00:23

Rang: Beginner Level 1

Gruppe: Registered

Mitglied seit: 04.04.2018
Beiträge: 5
Punkte: 15
Ah ok, du bist das auf Youtube BigGrin So, habe gerade den Kundenservice angerufen zwecks Ersatzbestellung. Es ist nicht möglich einzelne Tüten nachzubestellen. Ich muss das ganze Paket bestellen. Bestellen geht nur über die Webseite und ich soll das komplette Abo bestellen. Wenn das soweit durch ist soll ich mich gleich melden und denen mitteilen, dass ich nur Paket 2 benötige. Dann wird das Abo wieder gekündigt. HALLO??? Auf die Frage, falls mal etwas beim Fahren kaputt geht und man ein Ersatzteil braucht, wurde gar nicht reagiert. Die Dame konnte zwar ganz gut deutsch, war jedoch keine Deutsche. Man muss doch irgendwie an Ersatzteile kommen? Hast du da eine Idee?
Levelord
#6 Geschrieben : Donnerstag, 5. April 2018 13:55:01

Rang: Elite

Turquoise medal for creating a model making know-how topic: know-how topicorange medall for 500 posts: orange medall for 500 postsBlue medal for Model build: model buildPublisher medal: Publisher MedalRed Medal: Red Medalpurple medal: Medaille für 1000 posts
Gruppe: Administrator, Moderator, Official Builds, Forum Support Team Germany, Registered

Mitglied seit: 20.01.2013
Beiträge: 1.919
Punkte: 5.906
Wohnort: Celle
Wegen Ersatzteile mach dir nicht allzu große Sorgen. Das chassis ist eine Kyosho Inferno GT 2 😉
Der Hersteller steht für Qualität. Alles was nicht speziell angefertigt wurde bekommste da. Schwierig wird nur Karosse und die Radmitnehmer da dies ein sondermaß ist. Aber umbauen kann man alles.
Der gesamte Baubericht und alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen schriftlicher Genehmigung. © Levelord




Forum Support Team
http://www.model-space.com/de/



@work: Jaguar E-Type, 67´Mustang, Rossi Bike, IDBox, Easy Rider, R2D2, X-Wing
Andreas
#7 Geschrieben : Donnerstag, 5. April 2018 14:45:27

Rang: Superelite

purple medal: Medaille für 1000 postsTurquoise medal for creating a model making know-how topic: know-how topicorange medall for 500 posts: orange medall for 500 postsBlue medal for Model build: model buildPublisher medal: Publisher MedalRed Medal: Red MedalOutstanding Build: An award for an outstanding build
Gruppe: Moderator, Administrators, registriert, Global Forum Support, Administrator, Official Builds, Forum Support Team Germany

Mitglied seit: 13.03.2012
Beiträge: 2.627
Punkte: 12.031
Wohnort: Germany
TobiK schrieb:
Ah ok, du bist das auf Youtube BigGrin So, habe gerade den Kundenservice angerufen zwecks Ersatzbestellung. Es ist nicht möglich einzelne Tüten nachzubestellen. Ich muss das ganze Paket bestellen. Bestellen geht nur über die Webseite und ich soll das komplette Abo bestellen. Wenn das soweit durch ist soll ich mich gleich melden und denen mitteilen, dass ich nur Paket 2 benötige. Dann wird das Abo wieder gekündigt. HALLO??? Auf die Frage, falls mal etwas beim Fahren kaputt geht und man ein Ersatzteil braucht, wurde gar nicht reagiert. Die Dame konnte zwar ganz gut deutsch, war jedoch keine Deutsche. Man muss doch irgendwie an Ersatzteile kommen? Hast du da eine Idee?



Hallo
das ist das neueste was ich höre indem ein neues ABO abgeschlossen werden muss. Wenn ein Kunde ein ABO auf dem H1 abgeschlossen hat,und bei einer Lieferung werden ihm fehlerhafte Bauteile geliefert wird der Kundendienst Informiert und der Abonnent bekommt eine Kostenlose Ersatzlieferung zugesandt. Dies war bislang immer der Fall,und hat sich nicht geändert. Dieses Vorgehen betrifft auch die gesamte Modell Palette.

Alle Berichte sowie alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen schriftlicher Genehmigung. © Andreas

Forum Support Team
http://www.model-space.com/de/

https://m.youtube.com/watch?v=qIC4f1LE86w


TobiK
#8 Geschrieben : Donnerstag, 5. April 2018 18:34:58

Rang: Beginner Level 1

Gruppe: Registered

Mitglied seit: 04.04.2018
Beiträge: 5
Punkte: 15
Das Problem ist, das ich mein Abo 2015 abgeschlossen habe aber erst jetzt dazu komme, den Hummer zu bauen. Das es bis jetzt noch keine Ersatzteile für den Hummer zu kaufen gibt ist schon eigenartig. Selbst ein Pack kann ich nicht einzeln ordern, sondern nur wie oben beschrieben. Ich habe nochmal seperat eine Nachricht über das Kontaktformular gesendet, vielleicht kommt da mehr raus. Aber bis da eine Antwort kommt kann sicher dauern.

Zwecks Inferno GT2 hab ich bei ebay ein Differenzial gefunden, sieht dem im Hummer auch ähnlich. Aber knapp 30€ mit Versand ist schon happig, da würde ich lieber ein Paket nehmen. Das sind zwar 50€, dafür habe ich aber gleich ein paar Ersatzteile mehr.
TobiK
#9 Geschrieben : Sonntag, 8. April 2018 19:21:28

Rang: Beginner Level 1

Gruppe: Registered

Mitglied seit: 04.04.2018
Beiträge: 5
Punkte: 15
So Leute, heute das vordere Differenzial montiert und siehe da: Genau das Gleiche, wie hinten!!! Habe davon auch ein Video gemacht, es sind wieder ein paar Zähne, die nicht sauber ineinander greifen. Es wird sogar das Kugellager aus der Lagerschale gedrückt. Wie kann das sein? Oder schleift sich das noch ein? Wenn ich das Gehäuse montiere und die Schrauben nur schwach anziehe, ist der Widerstand ok. Sobald aber das Diff arbeitet, ich also eine Seite festhalte und dann die Antriebswelle drehe, ist es bei einigen Verzahnungen recht schwergängig. Man das nervt mich jetzt, hatte gedacht, das vielleicht nur das Lager defekt ist. Aber jetzt habe ich bei beiden Diffs das Problem. Was meint ihr?

https://youtu.be/JtJq27zMyoI
Levelord
#10 Geschrieben : Sonntag, 8. April 2018 20:00:14

Rang: Elite

Turquoise medal for creating a model making know-how topic: know-how topicorange medall for 500 posts: orange medall for 500 postsBlue medal for Model build: model buildPublisher medal: Publisher MedalRed Medal: Red Medalpurple medal: Medaille für 1000 posts
Gruppe: Administrator, Moderator, Official Builds, Forum Support Team Germany, Registered

Mitglied seit: 20.01.2013
Beiträge: 1.919
Punkte: 5.906
Wohnort: Celle
Ne, da stimmt was nicht.... hast du evtl Bauteile miteinander vertauscht? Also vorderes und hinteres Diff.
Der gesamte Baubericht und alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen schriftlicher Genehmigung. © Levelord




Forum Support Team
http://www.model-space.com/de/



@work: Jaguar E-Type, 67´Mustang, Rossi Bike, IDBox, Easy Rider, R2D2, X-Wing
Benutzer, die gerade dieses Thema lesen
Guest
Das Forum wechseln  
Du kannst keine neue Themen in diesem Forum eröffnen.
Du kannst keine Antworten zu Themen in diesem Forum erstellen.
Du kannst deine Beiträge nicht in diesem Forum löschen.
Du kannst deine Beiträge nicht in diesem Forum editieren.
Du kannst keine Umfragen in diesem Forum erstellen.
Du darfst nicht bei Umfragen in diesem Forum abstimmen.

Powered by YAF | YAF © 2003-2009, Yet Another Forum.NET
Diese Seite wurde in 0,187 Sekunden generiert.
DeAgostini