Willkommen, Gast! Suche | Aktive Themen | Einloggen | Registrieren

2 Seiten <12
Bebilderung, Einlegen der Accus Falsch!!!!! Optionen
tengel
#21 Geschrieben : Samstag, 5. Januar 2019 20:34:27

Rang: Vicemaster

orange medall for 500 posts: orange medall for 500 posts
Gruppe: Registered

Mitglied seit: 23.03.2014
Beiträge: 661
Punkte: 2.010
Wohnort: Gera, Germany
Also, ich kann auf den Bildern von deAgo keine falsch eingelegten Akkus erkennen.
Andreas zeigt seine Akkus, da ist die Einschnürrung am Pluspol deutlich zu sehen, auch wenn es ein anderer Akku-Typ ist (30Q andstelle 26F bei deAgo).
Auf den Foto 8 von deAgo sind alle Akkus richtig gepolt eingelegt, die Einschnürrung ist ja der Pluspol und die liegt da wo auf dem Foto das + zu sehen ist.
Anderenfalls wäre das Plus-Symbol falsch plaziert, was ja nicht sein kann wg. der Federn...
With best Regards
Torsten

tengel
#22 Geschrieben : Samstag, 5. Januar 2019 20:43:48

Rang: Vicemaster

orange medall for 500 posts: orange medall for 500 posts
Gruppe: Registered

Mitglied seit: 23.03.2014
Beiträge: 661
Punkte: 2.010
Wohnort: Gera, Germany
Andreas schrieb:
NOCH FRAGEN !!!



Genau so sind die Akkus auch auf dem Foto von deAgo,eingelegt oder???




With best Regards
Torsten

Elektrotechniker
#23 Geschrieben : Sonntag, 6. Januar 2019 06:38:57

Rang: Pro

Gruppe: Registered

Mitglied seit: 10.03.2015
Beiträge: 190
Punkte: 624
Wohnort: Datteln (NRW)
kimba1966 schrieb:

the hui sein r2 würde glaube ich eher in die luft gehen als unserer wenn er die Akkus so einlegt wie auf den falschen bildern



Zu meinem elektrischen Verständnis. Wenn die Akkus falsch eingesetzt wurden, dann tut sich nichts. In jedem elektronischen Bauteil müssten Dioden eingesetzt sein, die bei verpolung, den Stromfluss sperrt. Also wenn euer R2 nicht funktioniert, nochmal Akkus drehen

Es wird mit Sicherheit nichts in Rauch aufgehen....

Gruß Marcel
Im Bau:
Velleman 3D Drucker K8200
tengel
#24 Geschrieben : Sonntag, 6. Januar 2019 09:08:04

Rang: Vicemaster

orange medall for 500 posts: orange medall for 500 posts
Gruppe: Registered

Mitglied seit: 23.03.2014
Beiträge: 661
Punkte: 2.010
Wohnort: Gera, Germany
kimba1966 schrieb:
zu Jürgen kann man nichts mehr hinzufügen.
so und nicht anders isses.
the hui sein r2 würde glaube ich eher in die luft gehen als unserer wenn er die Akkus so einlegt wie auf den falschen bildern BigGrin
auf der seite bzw.der pdf ist noch nix geändert worden.kommt wohl noch.der downloadlink führt immer noch zur falschen pdf.


gruss
kimba


Was ist mit der Einkerbung an den Akkus auf dem deAgo Foto?
Das ist doch die Markierung für den Pluspol oder?
Wie kann man dann behaupten, die Akkus sind falsch herum eingelegt?
Wieso soll dann der R2 von the Hui in die Luft gehen?


DeAgo Bild 7 und 8 --- 6,5MB
Die angeblichen Pluspole, die manche auf den Fotos sehen sind die zusammengedrückten Federn.
Bei dieser Batterieboxgehen gehen die Federn von großen Umfang auf kleinen Umfang, sprich legt man einen Akku ein drückt es die Feder so zusammen, das man den Eindruck hat, das da ein Pluspol-Kontakt zu sehen ist....
With best Regards
Torsten

tengel
#25 Geschrieben : Sonntag, 6. Januar 2019 09:12:26

Rang: Vicemaster

orange medall for 500 posts: orange medall for 500 posts
Gruppe: Registered

Mitglied seit: 23.03.2014
Beiträge: 661
Punkte: 2.010
Wohnort: Gera, Germany
Jurgen schrieb:
Ich weiß gar nicht was so drüber Diskutiert wird. Anleitung ist doch klar,Statement ist klar, ist nun mal falsch. Und das DeAgo es zu gibt,und dies ändert ist doch gut. Nachher ist das Geschrei groß wenn doch jemand so vorgeht wie auf der Anleitung und der R2D2 sich in Rauch auflöst.


Tja, wenn man mit falschen Behauptungen deAgostini informiert kommt so was raus....
Die Akkus sind richtig eingelegt...
With best Regards
Torsten

kimba1966
#26 Geschrieben : Sonntag, 6. Januar 2019 18:24:56

Rang: Semipro Level 2

Gruppe: Registered

Mitglied seit: 03.02.2016
Beiträge: 95
Punkte: 288
Wohnort: bielefeld
aller diskusion zum trotz sind es definitiv die falschen Akkus die deago auf den Bildern dargestellt hat.nur die mit einem ausgeprägten pluspolnupsi sind lang genug um kontakt herzustellen.auf dem boden der box ist ein kleines minussymbol aufgezeichnet wo der nupsi (Pluspol)hingehört.dann sind die Akkus wegen der falschen beschriftung falsch herum eingesetzt.wenn man das kleine Symbol ausser acht lässt sind sie (kann sein)richtig eingesetzt.leider habe ich die akkubox noch nicht.bin mal gespannt wie ich die akkus einsetzen werdeBigGrin und ob das meinen Tod bedeutet BigGrin BigGrin
auf jeden fall sind auf den bildern fehler passiert die eine heftige diskussion entfachen kann(weil man etwas nicht richtig erkennen kann usw.)

gruss
kimba

tengel
#27 Geschrieben : Sonntag, 6. Januar 2019 19:49:52

Rang: Vicemaster

orange medall for 500 posts: orange medall for 500 posts
Gruppe: Registered

Mitglied seit: 23.03.2014
Beiträge: 661
Punkte: 2.010
Wohnort: Gera, Germany
kimba1966 schrieb:
aller diskusion zum trotz sind es definitiv die falschen Akkus die deago auf den Bildern dargestellt hat.nur die mit einem ausgeprägten pluspolnupsi sind lang genug um kontakt herzustellen.auf dem boden der box ist ein kleines minussymbol aufgezeichnet wo der nupsi (Pluspol)hingehört.dann sind die Akkus wegen der falschen beschriftung falsch herum eingesetzt.wenn man das kleine Symbol ausser acht lässt sind sie (kann sein)richtig eingesetzt.leider habe ich die akkubox noch nicht.bin mal gespannt wie ich die akkus einsetzen werdeBigGrin und ob das meinen Tod bedeutet BigGrin BigGrin
auf jeden fall sind auf den bildern fehler passiert die eine heftige diskussion entfachen kann(weil man etwas nicht richtig erkennen kann usw.)

gruss
kimba


Wo bitte siehst Du auf Bild 7 den Minuspol?
Der ist dort eingeprägt wo die Federn sind.
Selbst auf dem Foto von Andreas ist der Minuspol in der Batteriebox bei den Federn eingeprägt:

Die Akkus sind richtig eingelegt.
Jetzt sind es plötzlich die falschen Akkus und die Box ist falsch beschriftet...

Hier noch ein Foto von meiner Batteriebox - alles richtig beschriftet.


Die Pluspole haben eine entsprechende Erhebung, so das auch die Akkus vom Typ 26F - die deAgo zeigt - eingelegt werden können und kontakt geben.

Mich wundert, warum weiterhin auf Biegen und Brechen behauptet wird, die Anleitung ist falsch auch wenn es nicht stimmt und durch einige hier auch belegt wurde...
With best Regards
Torsten

kimba1966
#28 Geschrieben : Sonntag, 6. Januar 2019 22:50:32

Rang: Semipro Level 2

Gruppe: Registered

Mitglied seit: 03.02.2016
Beiträge: 95
Punkte: 288
Wohnort: bielefeld
ich habe dein bild mal vergrössert.die Beschriftung auf dem boden ist wohl doch richtig.aber auf den Bildern von deago.ist es so zu erkennen das sie falsch ist.sieht aus wie ein minussymbol am Pluspol.liegt aber wohl am Lichteinfall.wie gesagt habe ich die box noch nicht dann wäre die Diskussion überflüssig gewesen
denn dann hätte ich es genauer sehen können.der Minuspol des Akkus kommt auf jeden fall an die feder.also alles richtig auf den deago bildern nur die falschen Akkus.je ausgeprägter der plusnupsi desto besser sitzen sie.
hätten sie die bei den Bildern verwendet wäre keine Verwirrung entstanden

gruss
kimba
TheEvil5284
#29 Geschrieben : Sonntag, 6. Januar 2019 23:06:40

Rang: Vicemaster
Blue medal for Model build: model build
Gruppe: Registered

Mitglied seit: 02.06.2014
Beiträge: 530
Punkte: 1.598
Wohnort: 24536
Nabend,

vllt hatte DeAgo bei erstellen der Bilder auch einfach nur eine Fehlproduktion der Box. Das ist dem Hersteller selber auf gefallen und hat es geändert ohne DeAgo zu informieren.

DeAgo wieder rum, geht davon aus, dass solche Fehlproduktionen im Umlauf sind und informieren darüber dass dort ein Fehler vorliegt.

Ich versteh nicht warum darauf so rum gehackt wird. Sonst wird sich darüber aufgeregt dass DeAgo keine Infos raus gibt. Jetzt machen sie es und es wird Haarklein zerlegt. Bald wird noch über die Farbe der Akkus diskutiert weil das eine Rosa heller ist als das andere.

Immer hat wer irgendwas zu nörgeln und meckern. So unnütz dass ganze zu zerfetzen.


Schönen Abend noch.

Oder lasst es sein und zerfetzt auch das.
kimba1966
#30 Geschrieben : Sonntag, 6. Januar 2019 23:10:36

Rang: Semipro Level 2

Gruppe: Registered

Mitglied seit: 03.02.2016
Beiträge: 95
Punkte: 288
Wohnort: bielefeld
keiner hackt darauf rum oder nörgelt und meckert.ich jedenfalls nicht..kann man nicht mal mehr vernünftig diskutieren ohne das einem gleich agression vorgeworfen wird? ich sehe das eher mit Humor und locker.
dann kann man das Forum auch ganz dicht machen oder nur bilder erlauben und keine kommentare.
jeder wird seine Akkus schon richtig einsetzen.
tengel
#31 Geschrieben : Montag, 7. Januar 2019 09:41:31

Rang: Vicemaster

orange medall for 500 posts: orange medall for 500 posts
Gruppe: Registered

Mitglied seit: 23.03.2014
Beiträge: 661
Punkte: 2.010
Wohnort: Gera, Germany
kimba1966 schrieb:
für die krasse fehlerauffindung müsste ich eigentlich eine kleine Belohnung von denen bekommen.habe die vor vielen verletzngen und schadensersatzklagen bewart.(die letzten 20 ausgaben für lau bitte)BigGrin

sowas krasses dürfte eigentlich nicht passieren.ich denke aber das jeder der schonmal mit Akkus oder Batterien zu tun hatte erkennt das das auf dem bild falsch ist.

gruss
kimba


kimba1966 schrieb:
auf bild 8 sind einfach die Akkus falsch rum eingelegt.der nupsi Pluspol sitzt niemals in der federseite,die feder ist nämlich meist immer für den Minuspol.ausserdem sind die federn auch falsch rum eingebaut worden.die verjüngen sich nach innen und nicht nach aussen.die Beschriftung auf dem boden der box ist auch falsch das kleine Minuszeichen ist an der pluspolseite.auf bild nummer 7 ist der flache Minuspol des Akkus falsch als Pluspol bezeichnet.da ist alles verkehrt rum gemacht was nur geht.BigGrin


kimba1966 schrieb:
ich habe dein bild mal vergrössert.die Beschriftung auf dem boden ist wohl doch richtig.aber auf den Bildern von deago.ist es so zu erkennen das sie falsch ist.sieht aus wie ein minussymbol am Pluspol.liegt aber wohl am Lichteinfall.wie gesagt habe ich die box noch nicht dann wäre die Diskussion überflüssig gewesen
denn dann hätte ich es genauer sehen können.der Minuspol des Akkus kommt auf jeden fall an die feder.also alles richtig auf den deago bildern nur die falschen Akkus.je ausgeprägter der plusnupsi desto besser sitzen sie.
hätten sie die bei den Bildern verwendet wäre keine Verwirrung entstanden

gruss
kimba

Fakt ist doch, das an Hand von 2 Fotos aus einem PDF behauptet wurde:
- die Akkus sind falsch eingelegt
- die Box ist falsch beschriftet

Beides ist nicht richtig und wurde hier auch von anderen festgestellt.
Auch gibt es keinen Hinweis im UK-Forum, das die Fotos "falsch" sind.

1. Die Akkus sind richtig eingelegt auf den Fotos, Einkerbung an den Akkus ist der Pluspol, der Pluspol auf den Bildern ist richtig beschriftet (gelbes Plus). Das angebliche Pluspolknuppel - welches angeblich auf den Bildern am Minuspol (Federn) zu sehen ist - ist die zusammengedrückte Feder
2. Das Batteriefach ist richtig beschriftet - das ist auf den Bildern schlecht zu erkennen, da gehen durch die Kompression schon mal kleine Details verloren.
3. Auch die auf den Bildern gezeigten Akkus passen ohne Problem in das Batteriefach und geben sicher Kontakt.
Die Akkus sind knapp 7cm lang, der Abstand Plus-Pol bis zur Feder in der Batteriebox ist ca. 5,5cm - das ergibt genügend Druck, um sicheren Kontakt herzustellen.

Fazit: Viel heiße Luft Aufgrund einer Fehlinterpretation von komprimierten Fotos, ohne die Bauteile selbst vorliegen zu haben.
With best Regards
Torsten

kimba1966
#32 Geschrieben : Montag, 7. Januar 2019 16:21:00

Rang: Semipro Level 2

Gruppe: Registered

Mitglied seit: 03.02.2016
Beiträge: 95
Punkte: 288
Wohnort: bielefeld
ok ist angekommen und ich bin mir nicht zu schade um einen fehler meinerseits einzugestehen.es besteht aber kein grund agressiv oder sonstwas zu werden.das war für mich eine ganz normale Diskussion über einen angeblichen fehler der am ende doch keiner war.wem hat es geschadet?
niemandem!und das soll es jetzt auch zu dem angeblichen akkufehler gewesen sein,zumndest für mich.ich werde wohl ab jetzt meine Beobachtungen oder Meinungen lieber für mich behalten wenn sie von anderen Meinungen abweichen.irren ist menschlich!

gruss
kimba
The Hui
#33 Geschrieben : Dienstag, 8. Januar 2019 07:55:22

Rang: Pro

Gruppe: Registered

Mitglied seit: 17.10.2016
Beiträge: 198
Punkte: 600
kimba1966 schrieb:

ok ist angekommen...


Kann ich mir kaum vorstellen, wäre aber schön.

kimba1966 schrieb:

und ich bin mir nicht zu schade um einen fehler meinerseits einzugestehen.


Das wiederum freut mich sehr zu hören. Das sollte eine Grundvoraussetzung bei jeder Diskussion sein. Auch ich habe mich durch den ersten Post und die Fotos in die Irre führen lassen.

kimba1966 schrieb:

es besteht aber kein grund agressiv oder sonstwas zu werden.


Also gerade die DeAgo-Anleitung-Verfechter haben hauptsächlich mit Fakten argumentiert und versucht das Ganze mit Fotos/Zeichnungen/Beschreibungen zu untermauern. Die Polemik kam doch eher von der andren Seite. Und Voraussagen über meinen explodierenden R2D2 anzustellen, ist nun auch nicht gerade Bestandteil einer sachlichen Diskussion. Ich fand gerade meine oder tengels Beiträge nun überhaupt nicht aggressiv. Das bedeutet nicht, das alle anderen aggressiv waren. Ich will jetzt aber nicht jeden Post analysieren.

kimba1966 schrieb:

wem hat es geschadet? niemandem!


Das ist die Frage. Der unbedarfte User, welcher in 6 Monaten nach Informationen sucht und auf diesen Thread stößt, liest vielleicht nur den ersten oder noch den letzten Beitrag. Sich durch zwei Seiten emotional geladener Diskussion zu quälen, um zu wissen ob der erste Beitrag nun richtig ist, macht vielleicht nicht jeder, sondern glaubt einfach dem ersten Beitrag, zumal dieser von einem Admin stammt. Und liest er doch alles, dann ist noch die Frage, wem er glaubt. Dieser Thread kann mehr verwirren als klären. Hier wünsche ich mir zumindest eine klare offizielle Aussage, auf die sich jeder Leser auch verlassen kann. Nur weil irgend ein kimba oder hui (Ich hoffe, alle anderen Beteiligten fühlen sich nicht übergangen.) etwas behauptet muss es ja nicht richtig sein.

kimba1966 schrieb:

ich werde wohl ab jetzt meine Beobachtungen oder Meinungen lieber für mich behalten wenn sie von anderen Meinungen abweichen.


Deshalb glaube ich, das die Botschaft nicht bei dir angekommen ist! Außerdem wirst du dann ein sehr ruhiges und einsames Leben führen. Denn zu jedem Thema gibt es immer jemanden, der anderer Meinung ist. Und das ist auch gut so. Und diese Chance sollte man auch unbedingt nutzen! Obwohl, hier im Stillen mitzulesen hat mich schon sehr amüsiert.

Ach ja, wenn man diskutieren will, braucht man unterschiedliche Meinungen. Ansonsten sieht es so aus:

- "(Andreas Eingangspost)"
- "Super, danke"
- "Wertvolle Info. Danke dir"
- "Diese Idioten. Danke fürs verbessern."
- usw

Harmonisch, aber eben keine Diskussion!

Des weiteren wäre es schade, einen aufmerksamen User zu verlieren. Wie du sagtest. Irren ist menschlich. Aber man sollte auch die Posts anderer User aufmerksam lesen und bitte auch versuchen nachzuvollziehen. (Das gilt natürlich für alle Seiten, also auch für mich!) Bei einigen Antworten in diesem Thread war eindeutig, das meine Posts entweder nicht gelesen oder aber ignoriert wurden. Deshalb auch mein erster Abschied. Die Posts dort hatten überhaupt keinen Bezug zur Diskussion.

Auch wenn ich hier direkt auf Kimbas Post antworte, möchte ich nicht das der Eindruck entsteht, ich würde ihm die Schuld an allem geben. Das ist bei weitem nicht so!

Solche Dinge laufen manchmal aus dem Ruder. Deshalb auch meine Pause. Sonst wäre auch ich unsachlich geworden.
tengel
#34 Geschrieben : Dienstag, 8. Januar 2019 12:14:05

Rang: Vicemaster

orange medall for 500 posts: orange medall for 500 posts
Gruppe: Registered

Mitglied seit: 23.03.2014
Beiträge: 661
Punkte: 2.010
Wohnort: Gera, Germany
@The Hui - danke.

Ich hätte die Diskussion etwas anders gestartet:
"Ich habe mir heute das pdf für die Akkus von der Webseite herruntergeladen.
Mir fallen da 2 Dinge auf....

Was meint ihr?"

Und daraus wäre sicher eine Diskussion entstanden, an deren Ende eine passende Lösung stände.

In diesem Thread wurde gleich ein Fakt geschaffen: "Bebilderung, Einlegen der Accus Falsch!!!!! " und deAgo an den Pranger gestellt und auch jeder Einwand erstmal abgebügelt -> "deAgo hat es ja bestätigt".

Zum Schluss: Sollte ich den Eindruck aggressiv zu sein hinterlassen zu haben, dann bitte ich das zu Entschuldigen - das war nicht meine Intention, ich wollte nur zur Aufklärung beitragen.
With best Regards
Torsten

der Gohfelder
#35 Geschrieben : Dienstag, 8. Januar 2019 13:44:11

Rang: Master

orange medall for 500 posts: orange medall for 500 postsBlue medal for Model build: model buildRed Medal: Red Medalpurple medal: Medaille für 1000 posts
Gruppe: Global Forum Support, Official Builds, Registered, Administrator

Mitglied seit: 17.11.2012
Beiträge: 1.129
Punkte: 3.411
Wohnort: Gohfeld (Germany)
Hallo zusammen,
ich denke das Thema ist nun mehr als ausgiebig diskutiert worden.
daher können wir das nun beenden, Thread geschlossen.

Grüße, Bernd
Forum Support Team
http://www.model-space.com/de/
Benutzer, die gerade dieses Thema lesen
Guest
2 Seiten <12
Das Forum wechseln  
Du kannst keine neue Themen in diesem Forum eröffnen.
Du kannst keine Antworten zu Themen in diesem Forum erstellen.
Du kannst deine Beiträge nicht in diesem Forum löschen.
Du kannst deine Beiträge nicht in diesem Forum editieren.
Du kannst keine Umfragen in diesem Forum erstellen.
Du darfst nicht bei Umfragen in diesem Forum abstimmen.

Powered by YAF | YAF © 2003-2009, Yet Another Forum.NET
Diese Seite wurde in 0,175 Sekunden generiert.
DeAgostini