Willkommen, Gast! Suche | Aktive Themen | Einloggen | Registrieren

ROBi - kompletter Reset Optionen
virtualhours
#1 Geschrieben : Samstag, 3. Juni 2017 10:14:51
Rang: Guest

Blue medal for Model build: model build
Gruppe: Registered

Mitglied seit: 10.10.2015
Beiträge: 456
Punkte: 1.434
Wohnort: Friedrichshafen
Nachdem ich Robi erfolgreich zusammengebaut und getestet habe, hat er nach mehrerem Einschalten nun nicht mehr gebootet.
Die Augen haben nur noch orange geblinkt und Robi hat einmal "hä" gesagt.
Auch mehrmaliges versuchen hat nix gebracht.

Ich habe vor dem aller ersten benutzen von Robi die SD Karten auf dem PC als Sicherung kopiert.
Nun die SD Karte wieder von diesem Backup neu aufgespielt und siehe da. Robi wacht wieder wie zum aller ersten mal auf und stellt mir die Fragen.

Als kleiner Tipp!

LG,
Thorsten
in Bau: Fokker DrI (komplett-set DeAgostini 2007)

fertige Modelle: ROBi (Juni 17), iDBox! (Okt.16), Lamborghini Huracán (Okt.16), Red Bull Racing RB7 (Jul.16)
Benutzer, die gerade dieses Thema lesen
Guest
Das Forum wechseln  
Du kannst keine neue Themen in diesem Forum eröffnen.
Du kannst keine Antworten zu Themen in diesem Forum erstellen.
Du kannst deine Beiträge nicht in diesem Forum löschen.
Du kannst deine Beiträge nicht in diesem Forum editieren.
Du kannst keine Umfragen in diesem Forum erstellen.
Du darfst nicht bei Umfragen in diesem Forum abstimmen.

Powered by YAF | YAF © 2003-2009, Yet Another Forum.NET
Diese Seite wurde in 0,110 Sekunden generiert.
DeAgostini