Willkommen, Gast! Suche | Aktive Themen | Einloggen | Registrieren

Antriebs Pimp Optionen
Mashku
#1 Geschrieben : Sonntag, 15. Oktober 2017 21:22:07

Rang: Semipro Level 2

Gruppe: Registered

Mitglied seit: 01.01.2017
Beiträge: 95
Punkte: 288
Wie findet ihr das?
https://youtu.be/iQOMSQ48ZWw

Das Blau ist in natura nicht so heftig satt, wie hier im Video.
iPhone kommt mit blauen Licht nicht klar.

Gruß, Mashku.
dj_loetkolben
#2 Geschrieben : Montag, 16. Oktober 2017 17:29:39

Rang: Pro

Blue medal for Model build: model buildRed Medal: Red Medal
Gruppe: Registered

Mitglied seit: 21.01.2016
Beiträge: 378
Punkte: 1.140
Wohnort: salzgitter
Find ich coolThumpUp ...hab mir auch das Teil bestellt BigGrin
Gruss Adam
The Hui
#3 Geschrieben : Mittwoch, 18. Oktober 2017 07:13:26

Rang: Pro

Gruppe:

Mitglied seit: 24.08.2009
Beiträge: 47.746
Punkte: -9.758
Jo. Sehr schön. Durch Zufall habe ich nun auch den Schöpfer gefunden. Die im Video gezeigte Beleuchtung habe ich, so vermute ich jedenfalls, auch schon verbaut.
Unfugius
#4 Geschrieben : Donnerstag, 19. Oktober 2017 07:30:32

Rang: Beginner Level 2

Gruppe: Registered

Mitglied seit: 08.05.2016
Beiträge: 19
Punkte: 57
Wohnort: Düren
Hat jemand nen Link wo ich sowas Geiles bekomme?
Und was benötige ich noch für den Betrieb?
Meine Seite


Möge der Lötkolben mit euch sein




dj_loetkolben
#5 Geschrieben : Donnerstag, 19. Oktober 2017 17:20:34

Rang: Pro

Blue medal for Model build: model buildRed Medal: Red Medal
Gruppe: Registered

Mitglied seit: 21.01.2016
Beiträge: 378
Punkte: 1.140
Wohnort: salzgitter
@Unfugius
Falls du die Beleuchtung meinst,die bekommst du bei unseren Torsten hierBigGrin ,den Grill gibt's über eine FB GruppeCool
Gruss Adam
tengel
#6 Geschrieben : Donnerstag, 19. Oktober 2017 18:17:25

Rang: Pro

Gruppe:

Mitglied seit: 24.08.2009
Beiträge: 47.746
Punkte: -9.758
Mein Antriebs-Mod:

Video: https://youtu.be/6WEPL43C8Kw

Zusatzplatine mit ATTINY-85 und Zusatz-Anschlüssen mit 7A Belastbarkeit.


2x22 Neopixel-LEDs im deAgo-Antriebsgehäuse montiert:


Mehr Details per PN und im Video.
The Hui
#7 Geschrieben : Donnerstag, 19. Oktober 2017 18:21:46

Rang: Pro

Gruppe:

Mitglied seit: 24.08.2009
Beiträge: 47.746
Punkte: -9.758
OK. Dann habe ich einen anderen Antrieb.
tengel
#8 Geschrieben : Donnerstag, 19. Oktober 2017 19:02:53

Rang: Pro

Gruppe:

Mitglied seit: 24.08.2009
Beiträge: 47.746
Punkte: -9.758
The Hui schrieb:
OK. Dann habe ich einen anderen Antrieb.


Den von Falcon3D - wo man 2 der Strips kaufen muss?
Wenn Du diese Strips hast dann das deAgo-Board nicht mit einem Netzteil betreiben was mehr als 6V hat - ansonsten bye bye Transistor.

Ich habe schon 4 solcher Boards repariert, die liefen perfekt mit Batterie und nach dem Umstieg auf ein 9V Netzteil gab der Transistor nach einer Weile auf oder er schaltete nicht mehr komplett durch.
Es ist kein Vergnügen den SMD-Transistor auszutauschen.
The Hui
#9 Geschrieben : Donnerstag, 19. Oktober 2017 19:35:02

Rang: Pro

Gruppe:

Mitglied seit: 24.08.2009
Beiträge: 47.746
Punkte: -9.758
Ach, SMD Transistoren gehören für mich noch eher zu den großen Bauteilen. Aber keine Angst. Ich baue mir meine eigene Steuerung. Da werden all diese Dinge berücksichtigt, da ich ja eh alles komplett neu auslegen muss.
Benutzer, die gerade dieses Thema lesen
Guest
Das Forum wechseln  
Du kannst keine neue Themen in diesem Forum eröffnen.
Du kannst keine Antworten zu Themen in diesem Forum erstellen.
Du kannst deine Beiträge nicht in diesem Forum löschen.
Du kannst deine Beiträge nicht in diesem Forum editieren.
Du kannst keine Umfragen in diesem Forum erstellen.
Du darfst nicht bei Umfragen in diesem Forum abstimmen.

Powered by YAF | YAF © 2003-2009, Yet Another Forum.NET
Diese Seite wurde in 0,095 Sekunden generiert.
DeAgostini