Willkommen, Gast! Suche | Aktive Themen | Einloggen | Registrieren

Elektrlk Easy Rider Optionen
Gioanc
#1 Geschrieben : Samstag, 4. Januar 2020 13:14:46

Rang: Beginner Level 1

Gruppe: registriert

Mitglied seit: 27.11.2019
Beiträge: 6
Punkte: 18
Wohnort: Hamburg
Moin zusammen,

hat jemand auch das Problem dass sich die Batterien unter der Sitzbank von selbst entladen?
Habe über die Fernbedienung normal ausgeschaltet,nach 10 Tagen waren die Batterien leer.Cursing
Hat einer einen zusätzlichen On/Off Schalter eingebaut?Confused


Levelord
#2 Geschrieben : Samstag, 4. Januar 2020 13:45:21

Rang: Superelite

Turquoise medal for creating a model making know-how topic: know-how topicorange medall for 500 posts: orange medall for 500 postsBlue medal for Model build: model buildPublisher medal: Publisher MedalRed Medal: Red Medalpurple medal: Medaille für 1000 posts
Gruppe: Registered

Mitglied seit: 20.01.2013
Beiträge: 2.576
Punkte: 7.874
Wohnort: Celle, Germany
Hallo, nee habe ich nicht, aber meins steht auch nur zur Deko im Büro.
Schau mal an der Batteriebox oder an der Platine ob da evtl durch das löten ein Kurzschluss ist der die Batterie entlädt.

lg Sascha
Der gesamte Baubericht und alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen schriftlicher Genehmigung. © Levelord



Follow me on:

YT: https://www.youtube.com/user/WinsenRacers

IG: https://instagram.com/wi...ers?igshid=y8qbrwhdt9vi

FB: https://m.facebook.com/p...-More-2148655845420527/


@work: X-Wing,Dodge Charger, MIG-29, F312T4


Completed: McLaren MP4-23, Hummer H1, RedBull RB7, Easy Rider Bike, Jaguar E-Type, Porsche 911, Ferrari F2004, AMG DTM Mercedes, Ford Mustang, R2-D2, C57, Modellbahn,Rossi Bike,VW Käfer 1303,VW T1 Samba Bus
Manfred K.
#3 Geschrieben : Samstag, 4. Januar 2020 16:22:05

Rang: Amateur Level 2

Gruppe: Registered

Mitglied seit: 31.10.2016
Beiträge: 42
Punkte: 126
Wohnort: Freiburg
Hallo,
ich habe das gleiche Problem. Die Batterien entladen sich sehr schnell.
Die Elektronik scheint ständig Strom zu ziehen.
Gruß
Manfred
Im Bau: McLaren MP4/4, VW Samba

Gioanc
#4 Geschrieben : Samstag, 4. Januar 2020 18:10:34

Rang: Beginner Level 1

Gruppe: registriert

Mitglied seit: 27.11.2019
Beiträge: 6
Punkte: 18
Wohnort: Hamburg
Danke für die Antworten , dann spar ich mir das auseinander bauen und Platine kontrollieren mal und überlege mir ob ich einen Mikroschalter einbaue.

Hat vielleicht jemand Erfahrung mit dem Kundenservice?

Ich habe versucht eine Ersatzlieferung zu bekommen, weil ein paar Teile nicht ok sind , aber auf Email (Adresse auf der Rechnung) passierte gar nichts, dann versucht anzurufen entweder besetzt oder keiner geht ran.

Jetzt habe ich gelesen dass alles aus UK kommt, vielleicht muss man dort um Ersatzlieferung bitten?
Benutzer, die gerade dieses Thema lesen
Guest
Das Forum wechseln  
Du kannst keine neue Themen in diesem Forum eröffnen.
Du kannst keine Antworten zu Themen in diesem Forum erstellen.
Du kannst deine Beiträge nicht in diesem Forum löschen.
Du kannst deine Beiträge nicht in diesem Forum editieren.
Du kannst keine Umfragen in diesem Forum erstellen.
Du darfst nicht bei Umfragen in diesem Forum abstimmen.

Powered by YAF | YAF © 2003-2009, Yet Another Forum.NET
Diese Seite wurde in 0,130 Sekunden generiert.
DeAgostini