Willkommen, Gast! Suche | Aktive Themen | Einloggen | Registrieren

Ausgabe 70, Motor und Getriebe Optionen
Metalbruno
#1 Geschrieben : Dienstag, 9. Juni 2020 12:37:25

Rang: Newbie

Gruppe: registriert

Mitglied seit: 09.06.2020
Beiträge: 2
Punkte: 6
Wohnort: Barsinghausen
Hallo, ich habe massive Probleme mit dem Motor für R2D2 aus der Ausgabe 70. Ich habe jetzt schon ein 2 Heft geschickt bekommen weil ich dachte der Motor ist hin, aber ist genau der gleiche kack. Ich baue das Teil exakt nach angabe, stecke ich den Motor ins Gehäuse geht dieser aus. Geht auch nicht wieder an, muß ihn dann erst raus ziehen und anstuppsen dann geht wieder. Ist immer das gleiche Spiel, was kann ich tun?Crying
Wabie
#2 Geschrieben : Dienstag, 9. Juni 2020 14:48:14

Rang: Vicemaster

Blue medal for Model build: model buildRed Medal: Red Medal
Gruppe: Registered, Official Builds, Tech Support, Moderator, Forum Support Team, Forum Support Team Germany

Mitglied seit: 26.09.2016
Beiträge: 534
Punkte: 1.614
Wohnort: Berlin
Wie testest du ihn? Mit dem Batteriefach, oder mit der Platine.

Die 2 Batterien liefern nur Max. 3V das kann zu wenig sein.
Das Zahnrad auf der Motorwelle soll auch etwas Abstand haben.
Dann sollte es funktionieren.

Gruß Stefan
Alle Berichte sowie alle Fotos unterliegen dem Urheberrecht. Verwendung außerhalb dieses Forums bedürfen schriftlicher Genehmigung/Zustimmung meinerseits. © Stefan

Forum Support Team
http://www.model-space.com/de/

https://m.youtube.com/watch?v=qIC4f1LE86w

MfG Stefan
Metalbruno
#3 Geschrieben : Dienstag, 9. Juni 2020 15:09:13

Rang: Newbie

Gruppe: registriert

Mitglied seit: 09.06.2020
Beiträge: 2
Punkte: 6
Wohnort: Barsinghausen
Ja,nehme das Batterie fach.komisch finde ich nur, wenn ich den Motor tiefer rein stecke das er dann ausgeht, aber ich versuche es über die Platine nochmal, danke
hawk1978
#4 Geschrieben : Dienstag, 9. Juni 2020 22:18:52

Rang: Beginner Level 1

Gruppe: Registered

Mitglied seit: 10.12.2018
Beiträge: 6
Punkte: 18
Wohnort: Bergheim
Hi,
Ich hatte das Problem auch. Ich habe es gelöst, in dem ich den Motor um einen halben Millimeter aus dem Gehäuse gezogen habe und dann anstatt mit der Klammer den Motor mit Kleber an zwei Punkten befestigt habe. Aber mit 2 Komponenten Kleber und auch nur dezent damit eine spätere Demontage noch möglich ist.
Wenn du den Motor also von Hand wieder angedreht hast, schalte den Strom ab drücke den Motor ins Gehäuse bis zum Anschlag. Ziehe ihn einen Viertel bis halben Millimeter heraus. Teste den Lauf des Motors (sollte nun klappen) und dann sichere in mit Kleber. Da die Motor spange nun nicht mehr über den Motor passt. Aber klappt auch ohne das Ding super, da der Motor auch ohne alles schon relativ fest sitzt und mit der Sicherung von dem 2K Kleber geht da gar nichts mehr.
der schrauber
#5 Geschrieben : Mittwoch, 24. Juni 2020 07:30:02

Rang: Beginner Level 2

Gruppe: Registered

Mitglied seit: 05.09.2018
Beiträge: 19
Punkte: 60
Wohnort: 67069 ludwigshafen
Hallo liebe Star Wars Freunde

Die Sache mit dem Motor und Getriebe bei den Flügeln brachten mich fast zur Verzweiflung. Erst ging gar nichts, fehlendes Kabel kam ja erst später. Dan das ausrichten der Flügel das es passte. Nun das Kabel angeschlossen und das Getriebe ratterte schaltete nicht ab. :-( Auseinander bauen die Endschalter nach gesehen etwas weiter auseinander gebogen zusammen gebaut und es ratterte wieder bei schließen der Flügel. (vorher auch beim öffnen). Neuer versuch auseinander bauen den Schalter fürs schließen überprüfen dabei ist mir aufgefallen das die Nase am Flügel die den Endschalter betätigen soll nicht ganz passt (Schalter ist zu lose). Habe ein kleines stück Holz zwischen Gehäuse und Schalter geschoben, nun passt der Abstand und der Schalter sitzt fest. Zusammen gebaut und ausprobiert, endlich es funktioniert.
Aber für so viel Geld hätte man dies besser machen können, stabilere Schalter.

Mfg
thomas
Benutzer, die gerade dieses Thema lesen
Guest
Das Forum wechseln  
Du kannst keine neue Themen in diesem Forum eröffnen.
Du kannst keine Antworten zu Themen in diesem Forum erstellen.
Du kannst deine Beiträge nicht in diesem Forum löschen.
Du kannst deine Beiträge nicht in diesem Forum editieren.
Du kannst keine Umfragen in diesem Forum erstellen.
Du darfst nicht bei Umfragen in diesem Forum abstimmen.

Powered by YAF | YAF © 2003-2009, Yet Another Forum.NET
Diese Seite wurde in 0,072 Sekunden generiert.
DeAgostini